TEMPLATE ERROR

Install Net::OAuth 0.25 or later for OAuth support at (eval 94) line 32.